<!doctype html>
	<!--[if !IE]>
	<html class="no-js non-ie" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if IE 7 ]>
	<html class="no-js ie7" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if IE 8 ]>
	<html class="no-js ie8" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if IE 9 ]>
	<html class="no-js ie9" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html class="no-js" lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.mujerxmujer.com/xmlrpc.php">

<title>MujerxMujer un espacio para ti... - Voces de Mujeres en Acción, Asociación Civil</title>

<!-- This site is optimized with the Yoast SEO plugin v5.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Voces de Mujeres en Acción, Asociación Civil"/>
<link rel="canonical" href="http://www.mujerxmujer.com/" />
<link rel="next" href="http://www.mujerxmujer.com/page/2/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="website" />
<meta property="og:title" content="MujerxMujer un espacio para ti... - Voces de Mujeres en Acción, Asociación Civil" />
<meta property="og:description" content="Voces de Mujeres en Acción, Asociación Civil" />
<meta property="og:url" content="http://www.mujerxmujer.com/" />
<meta property="og:site_name" content="MujerxMujer un espacio para ti..." />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.mujerxmujer.com\/","name":"MujerxMujer un espacio para ti...","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.mujerxmujer.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MujerxMujer un espacio para ti... &raquo; Feed" href="http://www.mujerxmujer.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="MujerxMujer un espacio para ti... &raquo; RSS de los comentarios" href="http://www.mujerxmujer.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.mujerxmujer.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.mujerxmujer.com/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.mujerxmujer.com/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.13' type='text/css' media='all' />
<link rel='stylesheet' id='kento-like-post-style-css'  href='http://www.mujerxmujer.com/wp-content/plugins/kento-post-view-counter/css/style.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='kento-like-post-date-style-css'  href='http://www.mujerxmujer.com/wp-content/plugins/kento-post-view-counter/css/jquery-ui.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='theme-my-login-css'  href='http://www.mujerxmujer.com/wp-content/plugins/theme-my-login/theme-my-login.css?ver=6.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.mujerxmujer.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://www.mujerxmujer.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='activello-bootstrap-css'  href='http://www.mujerxmujer.com/wp-content/themes/activello/assets/css/bootstrap.min.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='activello-icons-css'  href='http://www.mujerxmujer.com/wp-content/themes/activello/assets/css/font-awesome.min.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='activello-fonts-css'  href='//fonts.googleapis.com/css?family=Lora%3A400%2C400italic%2C700%2C700italic%7CMontserrat%3A400%2C700%7CMaven+Pro%3A400%2C700&#038;ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css-css'  href='http://www.mujerxmujer.com/wp-content/themes/activello/assets/css/flexslider.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='activello-style-css'  href='http://www.mujerxmujer.com/wp-content/themes/activello/style.css?ver=4.8.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.mujerxmujer.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.mujerxmujer.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var kento_pvc_ajax = {"kento_pvc_ajaxurl":"http:\/\/www.mujerxmujer.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mujerxmujer.com/wp-content/plugins/kento-post-view-counter/js/kento-pvc.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://www.mujerxmujer.com/wp-content/plugins/kento-post-view-counter/js/google-chart-jsapi.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://www.mujerxmujer.com/wp-content/plugins/theme-my-login/modules/themed-profiles/themed-profiles.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://www.mujerxmujer.com/wp-content/themes/activello/assets/js/vendor/modernizr.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://www.mujerxmujer.com/wp-content/themes/activello/assets/js/vendor/bootstrap.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://www.mujerxmujer.com/wp-content/themes/activello/assets/js/functions.min.js?ver=4.8.4'></script>
<link rel='https://api.w.org/' href='http://www.mujerxmujer.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.mujerxmujer.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.mujerxmujer.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.4" />

<meta name="msvalidate.01" content="01E876DED268009DABC52199089CFF78" />
<style type="text/css">a:hover, a:focus,article.post .post-categories a:hover,
			  .entry-title a:hover, .entry-meta a:hover, .entry-footer a:hover,
			  .read-more a:hover, .social-icons a:hover,
			  .flex-caption .post-categories a:hover, .flex-caption .read-more a:hover,
			  .flex-caption h2:hover, .comment-meta.commentmetadata a:hover,
			  .post-inner-content .cat-item a:hover,.navbar-default .navbar-nav > .active > a,
			  .navbar-default .navbar-nav > .active > a:hover,
			  .navbar-default .navbar-nav > .active > a:focus,
			  .navbar-default .navbar-nav > li > a:hover,
			  .navbar-default .navbar-nav > li > a:focus, .navbar-default .navbar-nav > .open > a,
			  .navbar-default .navbar-nav > .open > a:hover, blockquote:before,
			  .navbar-default .navbar-nav > .open > a:focus, .cat-title a,
			  .single .entry-content a, .site-info a:hover {color:#4f0060}article.post .post-categories:after, .post-inner-content .cat-item:after, #secondary .widget-title:after, .dropdown-menu>.active>a, .dropdown-menu>.active>a:hover, .dropdown-menu>.active>a:focus {background:#4f0060}.btn-default:hover, .label-default[href]:hover,
			  .label-default[href]:focus, .btn-default:hover,
			  .btn-default:focus, .btn-default:active,
			  .btn-default.active, #image-navigation .nav-previous a:hover,
			  #image-navigation .nav-next a:hover, .woocommerce #respond input#submit:hover,
			  .woocommerce a.button:hover, .woocommerce button.button:hover,
			  .woocommerce input.button:hover, .woocommerce #respond input#submit.alt:hover,
			  .woocommerce a.button.alt:hover, .woocommerce button.button.alt:hover,
			  .woocommerce input.button.alt:hover, .input-group-btn:last-child>.btn:hover, .scroll-to-top:hover,
			  button, html input[type=button]:hover, input[type=reset]:hover, .comment-list li .comment-body:after, .page-links a:hover span, .page-links span,
			  input[type=submit]:hover, .comment-form #submit:hover, .tagcloud a:hover,
			  .single .entry-content a:hover,  
			  .navbar-default .navbar-nav .open .dropdown-menu > li > a:hover,
			  .dropdown-menu> li> a:hover, .dropdown-menu> li> a:focus,
			  .navbar-default .navbar-nav .open .dropdown-menu > li > a:focus{background-color:#4f0060; }#social a, .header-search-icon { color:#61a50d}#social a:hover, .header-search-icon:hover { color:#c60042}</style>	<style type="text/css">
		#social li{
			display: inline-block;
		}
		#social li,
		#social ul {
			border: 0!important;
			list-style: none;
			padding-left: 0;
			text-align: center;
		}
		#social li a[href*="twitter.com"] .fa:before,
		.fa-twitter:before {
			content: "\f099"
		}
		#social li a[href*="facebook.com"] .fa:before,
		.fa-facebook-f:before,
		.fa-facebook:before {
			content: "\f09a"
		}
		#social li a[href*="github.com"] .fa:before,
		.fa-github:before {
			content: "\f09b"
		}
		#social li a[href*="/feed"] .fa:before,
		.fa-rss:before {
			content: "\f09e"
		}
		#social li a[href*="pinterest.com"] .fa:before,
		.fa-pinterest:before {
			content: "\f0d2"
		}
		#social li a[href*="plus.google.com"] .fa:before,
		.fa-google-plus:before {
			content: "\f0d5"
		}
		#social li a[href*="linkedin.com"] .fa:before,
		.fa-linkedin:before {
			content: "\f0e1"
		}
		#social li a[href*="youtube.com"] .fa:before,
		.fa-youtube:before {
			content: "\f167"
		}
		#social li a[href*="instagram.com"] .fa:before,
		.fa-instagram:before {
			content: "\f16d"
		}
		#social li a[href*="flickr.com"] .fa:before,
		.fa-flickr:before {
			content: "\f16e"
		}
		#social li a[href*="tumblr.com"] .fa:before,
		.fa-tumblr:before {
			content: "\f173"
		}
		#social li a[href*="dribbble.com"] .fa:before,
		.fa-dribbble:before {
			content: "\f17d"
		}
		#social li a[href*="skype.com"] .fa:before,
		.fa-skype:before {
			content: "\f17e"
		}
		#social li a[href*="foursquare.com"] .fa:before,
		.fa-foursquare:before {
			content: "\f180"
		}
		#social li a[href*="vimeo.com"] .fa:before,
		.fa-vimeo-square:before {
			content: "\f194"
		}
		#social li a[href*="weheartit.com"] .fa:before,
		.fa-heart:before {
			content: "\f004"
		}
		#social li a[href*="spotify.com"] .fa:before,
		.fa-spotify:before {
			content: "\f1bc"
		}
		#social li a[href*="soundcloud.com"] .fa:before,
		.fa-soundcloud:before {
			content: "\f1be"
		}
	</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<link rel="icon" href="http://www.mujerxmujer.com/wp-content/uploads/2016/06/cropped-icono-120x120.png" sizes="32x32" />
<link rel="icon" href="http://www.mujerxmujer.com/wp-content/uploads/2016/06/cropped-icono-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.mujerxmujer.com/wp-content/uploads/2016/06/cropped-icono-300x300.png" />
<meta name="msapplication-TileImage" content="http://www.mujerxmujer.com/wp-content/uploads/2016/06/cropped-icono-300x300.png" />

</head>

<body class="home blog custom-background wp-custom-logo group-blog has-sidebar-right half-posts">
<div id="page" class="hfeed site">

	<header id="masthead" class="site-header" role="banner">
		<nav class="navbar navbar-default" role="navigation">
			<div class="container">
				<div class="row">
					<div class="site-navigation-inner col-sm-12">
						<div class="navbar-header">
							<button type="button" class="btn navbar-toggle" data-toggle="collapse" data-target=".navbar-ex1-collapse">
								<span class="sr-only">Alternar navegación</span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
							</button>
						</div>
						<div class="collapse navbar-collapse navbar-ex1-collapse"><ul id="menu-menu" class="nav navbar-nav"><li id="menu-item-1506" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1506"><a title="Nosotras" href="http://www.mujerxmujer.com/nosotras/">Nosotras </a><span class="activello-dropdown"></span>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-1841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1841"><a title="Objetivos de nuestra Asociación" href="http://www.mujerxmujer.com/objetivos-de-nuestra-asociacion/">Objetivos de nuestra Asociación</a></li>
	<li id="menu-item-1840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1840"><a title="AVISO DE PRIVACIDAD" href="http://www.mujerxmujer.com/aviso-de-privacidad-2/">AVISO DE PRIVACIDAD</a></li>
</ul>
</li>
<li id="menu-item-1793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1793"><a title="News" href="http://www.mujerxmujer.com/category/articulos/">News</a></li>
<li id="menu-item-1815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1815"><a title="Aborto Seguro" href="http://www.mujerxmujer.com/category/abortoseg/">Aborto Seguro</a></li>
<li id="menu-item-1824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1824"><a title="Artículos" href="http://www.mujerxmujer.com/category/art/">Artículos </a><span class="activello-dropdown"></span>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-1834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1834"><a title="Leyes" href="http://www.mujerxmujer.com/category/art/luchas/">Leyes</a></li>
	<li id="menu-item-1835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1835"><a title="Pareja" href="http://www.mujerxmujer.com/category/art/matrimonio-articulos/">Pareja</a></li>
	<li id="menu-item-1836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836"><a title="Salud" href="http://www.mujerxmujer.com/category/art/salud/">Salud</a></li>
	<li id="menu-item-1837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1837"><a title="Violencia" href="http://www.mujerxmujer.com/category/art/maltrato/">Violencia</a></li>
	<li id="menu-item-1838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1838"><a title="Sexualidad" href="http://www.mujerxmujer.com/category/art/sexualidad/">Sexualidad</a></li>
	<li id="menu-item-1839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1839"><a title="Feminismo" href="http://www.mujerxmujer.com/category/art/feminismo/">Feminismo</a></li>
</ul>
</li>
<li id="menu-item-70" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70"><a title="Contacto" href="http://www.mujerxmujer.com/contacto/">Contacto</a></li>
</ul></div>
						<div class="nav-search"><form action="http://www.mujerxmujer.com/" method="get"><input type="text" name="s" value="" placeholder="Search"><button type="submit" class="header-search-icon" name="submit" id="searchsubmit" value="Buscar"><i class="fa fa-search"></i></button></form>							
						</div>
					</div>
				</div>
			</div>
		</nav><!-- .site-navigation -->

		
		<div class="container">
			<div id="logo">
				<h1 class="site-name">
																			<a class="navbar-brand" href="http://www.mujerxmujer.com/" title="MujerxMujer un espacio para ti&#8230;" rel="home">MujerxMujer un espacio para ti&#8230;</a>
									
									</h1><!-- end of .site-name -->

									<div class="tagline">Voces de Mujeres en Acción, Asociación Civil</div>
							</div><!-- end of #logo -->

					</div>

	</header><!-- #masthead -->


	<div id="content" class="site-content">

		<div class="top-section">
			<div class="flexslider"><ul class="slides"><li><img width="784" height="295" src="http://www.mujerxmujer.com/wp-content/uploads/2017/10/15977963_1070928213030255_5719884403132158771_n.png" class="attachment-activello-slider size-activello-slider wp-post-image" alt="" srcset="http://www.mujerxmujer.com/wp-content/uploads/2017/10/15977963_1070928213030255_5719884403132158771_n.png 784w, http://www.mujerxmujer.com/wp-content/uploads/2017/10/15977963_1070928213030255_5719884403132158771_n-300x113.png 300w, http://www.mujerxmujer.com/wp-content/uploads/2017/10/15977963_1070928213030255_5719884403132158771_n-768x289.png 768w, http://www.mujerxmujer.com/wp-content/uploads/2017/10/15977963_1070928213030255_5719884403132158771_n-600x226.png 600w" sizes="(max-width: 784px) 100vw, 784px" /><div class="flex-caption"><ul class="post-categories">
	<li><a href="http://www.mujerxmujer.com/category/abortoseg/" rel="category tag">Aborto Seguro</a></li>
	<li><a href="http://www.mujerxmujer.com/category/articulos/" rel="category tag">News</a></li></ul><a href="http://www.mujerxmujer.com/red-necesito-abortar/"><h2 class="entry-title">Red Necesito Abortar</h2></a><div class="read-more"><a href="http://www.mujerxmujer.com/red-necesito-abortar/">Seguir leyendo</a></div></div></li><li><img width="1920" height="550" src="http://www.mujerxmujer.com/wp-content/uploads/2017/10/21586747_404708133281134_7493900962263827188_o-1920x550.jpg" class="attachment-activello-slider size-activello-slider wp-post-image" alt="" /><div class="flex-caption"><ul class="post-categories">
	<li><a href="http://www.mujerxmujer.com/category/art/" rel="category tag">Artículos</a></li>
	<li><a href="http://www.mujerxmujer.com/category/art/feminicidios/" rel="category tag">Feminicidios</a></li>
	<li><a href="http://www.mujerxmujer.com/category/art/maltrato/" rel="category tag">Maltrato</a></li></ul><a href="http://www.mujerxmujer.com/permiso-nos-estan-matando/"><h2 class="entry-title">Con permiso, pero… NOS ESTÁN MATANDO</h2></a><div class="read-more"><a href="http://www.mujerxmujer.com/permiso-nos-estan-matando/">Seguir leyendo</a></div></div></li><li><img width="544" height="408" src="http://www.mujerxmujer.com/wp-content/uploads/2017/10/6e52f5b6b39e9048d32089642817b61e-1.jpg" class="attachment-activello-slider size-activello-slider wp-post-image" alt="" srcset="http://www.mujerxmujer.com/wp-content/uploads/2017/10/6e52f5b6b39e9048d32089642817b61e-1.jpg 544w, http://www.mujerxmujer.com/wp-content/uploads/2017/10/6e52f5b6b39e9048d32089642817b61e-1-300x225.jpg 300w" sizes="(max-width: 544px) 100vw, 544px" /><div class="flex-caption"><ul class="post-categories">
	<li><a href="http://www.mujerxmujer.com/category/art/" rel="category tag">Artículos</a></li>
	<li><a href="http://www.mujerxmujer.com/category/art/maltrato/" rel="category tag">Maltrato</a></li>
	<li><a href="http://www.mujerxmujer.com/category/articulos/" rel="category tag">News</a></li></ul><a href="http://www.mujerxmujer.com/escribiendo-ti-amiga/"><h2 class="entry-title">Escribiendo para ti, amiga&#8230; No más Violencia</h2></a><div class="read-more"><a href="http://www.mujerxmujer.com/escribiendo-ti-amiga/">Seguir leyendo</a></div></div></li><li><img width="980" height="479" src="http://www.mujerxmujer.com/wp-content/uploads/2017/04/mapa_8.jpg" class="attachment-activello-slider size-activello-slider wp-post-image" alt="" srcset="http://www.mujerxmujer.com/wp-content/uploads/2017/04/mapa_8.jpg 980w, http://www.mujerxmujer.com/wp-content/uploads/2017/04/mapa_8-300x147.jpg 300w, http://www.mujerxmujer.com/wp-content/uploads/2017/04/mapa_8-768x375.jpg 768w, http://www.mujerxmujer.com/wp-content/uploads/2017/04/mapa_8-600x293.jpg 600w" sizes="(max-width: 980px) 100vw, 980px" /><div class="flex-caption"><ul class="post-categories">
	<li><a href="http://www.mujerxmujer.com/category/art/" rel="category tag">Artículos</a></li>
	<li><a href="http://www.mujerxmujer.com/category/art/feminicidios/" rel="category tag">Feminicidios</a></li></ul><a href="http://www.mujerxmujer.com/feminicidio-en-google/"><h2 class="entry-title">Feminicidio en Google</h2></a><div class="read-more"><a href="http://www.mujerxmujer.com/feminicidio-en-google/">Seguir leyendo</a></div></div></li><li><img width="1920" height="550" src="http://www.mujerxmujer.com/wp-content/uploads/2014/05/congreso-26-mayo-jm-6-1920x550.jpg" class="attachment-activello-slider size-activello-slider wp-post-image" alt="" /><div class="flex-caption"><ul class="post-categories">
	<li><a href="http://www.mujerxmujer.com/category/abortoseg/" rel="category tag">Aborto Seguro</a></li></ul><a href="http://www.mujerxmujer.com/una-ley-aborto-seguro/"><h2 class="entry-title">Una Ley para un Aborto Seguro</h2></a><div class="read-more"><a href="http://www.mujerxmujer.com/una-ley-aborto-seguro/">Seguir leyendo</a></div></div></li><li><img width="950" height="500" src="http://www.mujerxmujer.com/wp-content/uploads/2016/06/colage.jpg" class="attachment-activello-slider size-activello-slider wp-post-image" alt="" srcset="http://www.mujerxmujer.com/wp-content/uploads/2016/06/colage.jpg 950w, http://www.mujerxmujer.com/wp-content/uploads/2016/06/colage-300x158.jpg 300w, http://www.mujerxmujer.com/wp-content/uploads/2016/06/colage-768x404.jpg 768w, http://www.mujerxmujer.com/wp-content/uploads/2016/06/colage-600x316.jpg 600w" sizes="(max-width: 950px) 100vw, 950px" /><div class="flex-caption"><ul class="post-categories">
	<li><a href="http://www.mujerxmujer.com/category/art/" rel="category tag">Artículos</a></li>
	<li><a href="http://www.mujerxmujer.com/category/articulos/" rel="category tag">News</a></li></ul><a href="http://www.mujerxmujer.com/colgate-mes-del-orgullo-lgbt/"><h2 class="entry-title">Colgate en el mes del Orgullo LGBT</h2></a><div class="read-more"><a href="http://www.mujerxmujer.com/colgate-mes-del-orgullo-lgbt/">Seguir leyendo</a></div></div></li></ul> </div>		</div>

		<div class="container main-content-area">

									
			<div class="row">
				<div class="main-content-inner col-sm-12 col-md-8 side-right">

	<div id="primary" class="content-area">
				
		<main id="main" class="site-main page-1" role="main">

		
			<div class="article-container">
			
						
				
<article id="post-1860" class="post-1860 post type-post status-publish format-video has-post-thumbnail hentry category-abortoseg category-articulos tag-aborto-seguro tag-necesito-abortar tag-red-necesito-abortar post_format-post-format-video">
	<div class="blog-item-wrap">
		<div class="post-inner-content">
			<header class="entry-header page-header">
				<ul class="single-category">	<li class="cat-item cat-item-609"><a href="http://www.mujerxmujer.com/category/abortoseg/" title="Información sobre Aborto Seguro">Aborto Seguro</a>
</li>
</ul>				<h2 class="entry-title"><a href="http://www.mujerxmujer.com/red-necesito-abortar/" rel="bookmark">Red Necesito Abortar</a></h2>

								<div class="entry-meta">
					<span class="posted-on">Publicado en <a href="http://www.mujerxmujer.com/red-necesito-abortar/" rel="bookmark"><time class="entry-date published" datetime="2017-10-15T21:16:45+00:00">15 octubre, 2017</time></a></span>by <span class="author vcard"><a class="url fn n" href="http://www.mujerxmujer.com/author/mujerxmujer/">MujerxMujer</a></span>
					
				</div><!-- .entry-meta -->
							</header><!-- .entry-header -->

			<a href="http://www.mujerxmujer.com/red-necesito-abortar/" title="Red Necesito Abortar" >
				<img width="710" height="295" src="http://www.mujerxmujer.com/wp-content/uploads/2017/10/15977963_1070928213030255_5719884403132158771_n-710x295.png" class="single-featured wp-post-image" alt="" />			</a>

						<div class="entry-content">

				<p>En la Red Necesito Abortar te acompañamos por WhatsApp, Teléfono, Inbox, Email y personalmente&#8230; estamos para apoyarnos unas a otras. En la red estamos mujeres que luchamos por la erradicación del estigma tanto a nivel legal como social. Somos mujeres comprometidas con el derecho a decidir de la mujer, la mujer es libre de elegir [&hellip;]</p>

				
								<div class="read-more">
					<a href="http://www.mujerxmujer.com/red-necesito-abortar/" title="Red Necesito Abortar">Seguir leyendo</a>
				</div>
				
									<div class="entry-footer">
						<span class="comments-link"><a href="http://www.mujerxmujer.com/red-necesito-abortar/#respond">Sin comentarios aún</a></span>
					</div><!-- .entry-footer -->
							</div><!-- .entry-content -->
					</div>
	</div>
</article><!-- #post-## -->

			
				
<article id="post-1851" class="post-1851 post type-post status-publish format-standard has-post-thumbnail hentry category-art category-feminicidios category-maltrato tag-mara tag-marcha tag-nos-estan-matando tag-violencia-2">
	<div class="blog-item-wrap">
		<div class="post-inner-content">
			<header class="entry-header page-header">
				<ul class="single-category">	<li class="cat-item cat-item-565"><a href="http://www.mujerxmujer.com/category/art/" title="Artículos diversos">Artículos</a>
</li>
</ul>				<h2 class="entry-title"><a href="http://www.mujerxmujer.com/permiso-nos-estan-matando/" rel="bookmark">Con permiso, pero… NOS ESTÁN MATANDO</a></h2>

								<div class="entry-meta">
					<span class="posted-on">Publicado en <a href="http://www.mujerxmujer.com/permiso-nos-estan-matando/" rel="bookmark"><time class="entry-date published" datetime="2017-10-12T11:38:16+00:00">12 octubre, 2017</time><time class="updated" datetime="2017-10-12T11:39:34+00:00">12 octubre, 2017</time></a></span>by <span class="author vcard"><a class="url fn n" href="http://www.mujerxmujer.com/author/mujerxmujer/">MujerxMujer</a></span>
					
				</div><!-- .entry-meta -->
							</header><!-- .entry-header -->

			<a href="http://www.mujerxmujer.com/permiso-nos-estan-matando/" title="Con permiso, pero… NOS ESTÁN MATANDO" >
				<img width="710" height="335" src="http://www.mujerxmujer.com/wp-content/uploads/2017/10/21586747_404708133281134_7493900962263827188_o-710x335.jpg" class="single-featured wp-post-image" alt="" srcset="http://www.mujerxmujer.com/wp-content/uploads/2017/10/21586747_404708133281134_7493900962263827188_o-710x335.jpg 710w, http://www.mujerxmujer.com/wp-content/uploads/2017/10/21586747_404708133281134_7493900962263827188_o-1170x550.jpg 1170w" sizes="(max-width: 710px) 100vw, 710px" />			</a>

						<div class="entry-content">

				<p>Publicado por: Verificado Por Sandra H. Cardona Mucho se habla de los feminicidios, cada día al abrir internet, y revisar noticias, o bien simplemente al entrar a Facebook o Twitter se tiene una noticia de la muerte de una mujer, sin importar la edad, nos están matando, a veces en casa, a veces fuera de [&hellip;]</p>

				
								<div class="read-more">
					<a href="http://www.mujerxmujer.com/permiso-nos-estan-matando/" title="Con permiso, pero… NOS ESTÁN MATANDO">Seguir leyendo</a>
				</div>
				
									<div class="entry-footer">
						<span class="comments-link"><a href="http://www.mujerxmujer.com/permiso-nos-estan-matando/#respond">Sin comentarios aún</a></span>
					</div><!-- .entry-footer -->
							</div><!-- .entry-content -->
					</div>
	</div>
</article><!-- #post-## -->

			
				
<article id="post-1844" class="post-1844 post type-post status-publish format-standard has-post-thumbnail hentry category-art category-maltrato category-articulos tag-niunamuertamas tag-grupo-nuestra-voz tag-maltrato-2 tag-padres tag-violencia-2">
	<div class="blog-item-wrap">
		<div class="post-inner-content">
			<header class="entry-header page-header">
				<ul class="single-category">	<li class="cat-item cat-item-565"><a href="http://www.mujerxmujer.com/category/art/" title="Artículos diversos">Artículos</a>
</li>
</ul>				<h2 class="entry-title"><a href="http://www.mujerxmujer.com/escribiendo-ti-amiga/" rel="bookmark">Escribiendo para ti, amiga&#8230; No más Violencia</a></h2>

								<div class="entry-meta">
					<span class="posted-on">Publicado en <a href="http://www.mujerxmujer.com/escribiendo-ti-amiga/" rel="bookmark"><time class="entry-date published" datetime="2017-10-11T22:20:10+00:00">11 octubre, 2017</time><time class="updated" datetime="2017-10-11T22:22:43+00:00">11 octubre, 2017</time></a></span>by <span class="author vcard"><a class="url fn n" href="http://www.mujerxmujer.com/author/mujerxmujer/">MujerxMujer</a></span>
					
				</div><!-- .entry-meta -->
							</header><!-- .entry-header -->

			<a href="http://www.mujerxmujer.com/escribiendo-ti-amiga/" title="Escribiendo para ti, amiga&#8230; No más Violencia" >
				<img width="330" height="220" src="http://www.mujerxmujer.com/wp-content/uploads/2017/10/6e52f5b6b39e9048d32089642817b61e-1-330x220.jpg" class="single-featured wp-post-image" alt="" />			</a>

						<div class="entry-content">

				<p>Te escribo a ti querida amiga&#8230; vamos parando esta violencia. Hace unos días, no tuvimos ganas de cocinar así que decidimos salir a comprar comida, como vivimos con mi padre, pues le comentamos si él quería de lo que íbamos a traer, el rollo fue que nos dijo que sí.  Así pues, nos fuimos mi [&hellip;]</p>

				
								<div class="read-more">
					<a href="http://www.mujerxmujer.com/escribiendo-ti-amiga/" title="Escribiendo para ti, amiga&#8230; No más Violencia">Seguir leyendo</a>
				</div>
				
									<div class="entry-footer">
						<span class="comments-link"><a href="http://www.mujerxmujer.com/escribiendo-ti-amiga/#respond">Sin comentarios aún</a></span>
					</div><!-- .entry-footer -->
							</div><!-- .entry-content -->
					</div>
	</div>
</article><!-- #post-## -->

			
				
<article id="post-1842" class="post-1842 post type-post status-publish format-video hentry category-abortoseg category-art category-articulos tag-aborto tag-comunidad-lgbt tag-lgbt tag-pensamiento-critico post_format-post-format-video">
	<div class="blog-item-wrap">
		<div class="post-inner-content">
			<header class="entry-header page-header">
				<ul class="single-category">	<li class="cat-item cat-item-609"><a href="http://www.mujerxmujer.com/category/abortoseg/" title="Información sobre Aborto Seguro">Aborto Seguro</a>
</li>
</ul>				<h2 class="entry-title"><a href="http://www.mujerxmujer.com/pensamiento-critico-aborto/" rel="bookmark">Pensamiento critico &#8211; Aborto</a></h2>

								<div class="entry-meta">
					<span class="posted-on">Publicado en <a href="http://www.mujerxmujer.com/pensamiento-critico-aborto/" rel="bookmark"><time class="entry-date published" datetime="2017-10-11T17:13:21+00:00">11 octubre, 2017</time><time class="updated" datetime="2017-10-11T17:14:49+00:00">11 octubre, 2017</time></a></span>by <span class="author vcard"><a class="url fn n" href="http://www.mujerxmujer.com/author/mujerxmujer/">MujerxMujer</a></span>
					
				</div><!-- .entry-meta -->
							</header><!-- .entry-header -->

			<a href="http://www.mujerxmujer.com/pensamiento-critico-aborto/" title="Pensamiento critico &#8211; Aborto" >
							</a>

						<div class="entry-content">

				<p>Vane Jiménez, cofundadora de Voces de Mujeres en Acción, dialoga sobre el pensamiento critico, y la importancia de ello, no importa el tema que sea, como lo se puede observar en su charla, podemos hablar de comunidad LGBT, de Aborto&#8230;. pero te invito a verlo y nos comentes que opinas&#8230;</p>

				
								<div class="read-more">
					<a href="http://www.mujerxmujer.com/pensamiento-critico-aborto/" title="Pensamiento critico &#8211; Aborto">Seguir leyendo</a>
				</div>
				
									<div class="entry-footer">
						<span class="comments-link"><a href="http://www.mujerxmujer.com/pensamiento-critico-aborto/#respond">Sin comentarios aún</a></span>
					</div><!-- .entry-footer -->
							</div><!-- .entry-content -->
					</div>
	</div>
</article><!-- #post-## -->

			
				
<article id="post-1828" class="post-1828 post type-post status-publish format-standard has-post-thumbnail hentry category-art category-feminicidios tag-feminicidios tag-transfeminicidios">
	<div class="blog-item-wrap">
		<div class="post-inner-content">
			<header class="entry-header page-header">
				<ul class="single-category">	<li class="cat-item cat-item-565"><a href="http://www.mujerxmujer.com/category/art/" title="Artículos diversos">Artículos</a>
</li>
</ul>				<h2 class="entry-title"><a href="http://www.mujerxmujer.com/feminicidio-en-google/" rel="bookmark">Feminicidio en Google</a></h2>

								<div class="entry-meta">
					<span class="posted-on">Publicado en <a href="http://www.mujerxmujer.com/feminicidio-en-google/" rel="bookmark"><time class="entry-date published" datetime="2017-04-23T13:19:08+00:00">23 abril, 2017</time></a></span>by <span class="author vcard"><a class="url fn n" href="http://www.mujerxmujer.com/author/mujerxmujer/">MujerxMujer</a></span>
					
				</div><!-- .entry-meta -->
							</header><!-- .entry-header -->

			<a href="http://www.mujerxmujer.com/feminicidio-en-google/" title="Feminicidio en Google" >
				<img width="330" height="220" src="http://www.mujerxmujer.com/wp-content/uploads/2017/04/mapa_8-330x220.jpg" class="single-featured wp-post-image" alt="" />			</a>

						<div class="entry-content">

				<p>Nos están matando, los feminicidios en México La mexicana María Salguero ha creado un mapa interactivo con el número de feminicidios en cada estado y la información sobre el caso. </p>

				
								<div class="read-more">
					<a href="http://www.mujerxmujer.com/feminicidio-en-google/" title="Feminicidio en Google">Seguir leyendo</a>
				</div>
				
									<div class="entry-footer">
						<span class="comments-link"><a href="http://www.mujerxmujer.com/feminicidio-en-google/#respond">Sin comentarios aún</a></span>
					</div><!-- .entry-footer -->
							</div><!-- .entry-content -->
					</div>
	</div>
</article><!-- #post-## -->

			
				
<article id="post-1470" class="post-1470 post type-post status-publish format-standard has-post-thumbnail hentry category-abortoseg tag-aborto tag-aborto-seguro tag-acompanantes tag-doulas">
	<div class="blog-item-wrap">
		<div class="post-inner-content">
			<header class="entry-header page-header">
				<ul class="single-category">	<li class="cat-item cat-item-609"><a href="http://www.mujerxmujer.com/category/abortoseg/" title="Información sobre Aborto Seguro">Aborto Seguro</a>
</li>
</ul>				<h2 class="entry-title"><a href="http://www.mujerxmujer.com/una-ley-aborto-seguro/" rel="bookmark">Una Ley para un Aborto Seguro</a></h2>

								<div class="entry-meta">
					<span class="posted-on">Publicado en <a href="http://www.mujerxmujer.com/una-ley-aborto-seguro/" rel="bookmark"><time class="entry-date published" datetime="2017-04-23T12:22:33+00:00">23 abril, 2017</time><time class="updated" datetime="2017-04-23T12:22:45+00:00">23 abril, 2017</time></a></span>by <span class="author vcard"><a class="url fn n" href="http://www.mujerxmujer.com/author/mujerxmujer/">MujerxMujer</a></span>
					
				</div><!-- .entry-meta -->
							</header><!-- .entry-header -->

			<a href="http://www.mujerxmujer.com/una-ley-aborto-seguro/" title="Una Ley para un Aborto Seguro" >
				<img width="330" height="220" src="http://www.mujerxmujer.com/wp-content/uploads/2014/05/congreso-26-mayo-jm-6-330x220.jpg" class="single-featured wp-post-image" alt="" />			</a>

						<div class="entry-content">

				<p>Por Sandra H. Cardona La semana del 25 de mayo al 30 de mayo del 2014 fue muy intensa, jamás pensé entrar en estos debates y hacer una reflexión personal sobre la Ley Antiaborto como la llaman, y ver como tantas personas estamos mal informadas, porque puedo decir me cuento entre ellas, hasta el día [&hellip;]</p>

				
								<div class="read-more">
					<a href="http://www.mujerxmujer.com/una-ley-aborto-seguro/" title="Una Ley para un Aborto Seguro">Seguir leyendo</a>
				</div>
				
									<div class="entry-footer">
						<span class="comments-link"><a href="http://www.mujerxmujer.com/una-ley-aborto-seguro/#respond">Sin comentarios aún</a></span>
					</div><!-- .entry-footer -->
							</div><!-- .entry-content -->
					</div>
	</div>
</article><!-- #post-## -->

						
			</div>
			
					<nav class="navigation paging-navigation" role="navigation">
		<h1 class="screen-reader-text">Navegación de posts</h1>
		<div class="nav-links">

						<div class="nav-previous"> <a href="http://www.mujerxmujer.com/page/2/" >Entradas anteriores</a></div>
			
			
		</div><!-- .nav-links -->
		</nav><!-- .navigation -->
		
		
		</main><!-- #main -->
	</div><!-- #primary -->

</div>

		            
		<div id="secondary" class="widget-area col-sm-12 col-md-4" role="complementary">
			<div class="inner">
								<aside id="nav_menu-10" class="widget widget_nav_menu"><h3 class="widget-title">Acceso Registro para acceder a nuestro contenido.</h3><div class="menu-acceso-container"><ul id="menu-acceso" class="menu"><li id="menu-item-1603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1603"><a href="http://www.mujerxmujer.com/register/">Registrarse</a></li>
<li id="menu-item-1605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1605"><a href="http://www.mujerxmujer.com/login/">Acceder</a></li>
<li id="menu-item-1602" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1602"><a href="http://www.mujerxmujer.com/lostpassword/">Contraseña perdida</a>
<ul  class="sub-menu">
	<li id="menu-item-1601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1601"><a href="http://www.mujerxmujer.com/resetpass/">Restaurar contraseña</a></li>
</ul>
</li>
</ul></div></aside><aside id="wysija-2" class="widget widget_wysija"><h3 class="widget-title">Nuestro Boletín</h3><div class="widget_wysija_cont"><div id="msg-form-wysija-2" class="wysija-msg ajax"></div><form id="form-wysija-2" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label>Nombre</label>
    
    	<input type="text" name="wysija[user][firstname]" class="wysija-input " title="Nombre"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][firstname]" class="wysija-input validated[abs][firstname]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    <label>Apellidos</label>
    
    	<input type="text" name="wysija[user][lastname]" class="wysija-input " title="Apellidos"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][lastname]" class="wysija-input validated[abs][lastname]" value="" />
    </span>
    
</p>
<hr />
<p class="wysija-paragraph">
    <label>Email <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="¡Suscríbete!" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="1" />
    
 </form></div></aside><aside id="yop_poll_widget-5" class="widget Yop Poll Widget"><h3 class="widget-title">Te invito a responder...</h3><style scoped>#yop-poll-container-7_yp5a4561c6d5e16 {
    width:200px;
    background:#fff;
    padding:0px;
    color:#555;
    overflow:hidden;
    font-size:12px;
}
#yop-poll-name-7_yp5a4561c6d5e16 {
	font-weight:bold;
	background:#B70004;
	color:#fff;
	padding:5px;
        text-align:center;
        font-size:12px;
}

#yop-poll-question-7_yp5a4561c6d5e16 {
	font-size:14px;
	margin:5px 0px;
}
#yop-poll-answers-7_yp5a4561c6d5e16 {  }
#yop-poll-answers-7_yp5a4561c6d5e16 ul {
    list-style: none outside none;
    margin: 0;
    padding: 0;
}
#yop-poll-answers-7_yp5a4561c6d5e16 ul li { 
	font-style:normal;
	margin:0px 0px 10px 0px;
	padding:0px;
	font-size:12px;
}
#yop-poll-answers-7_yp5a4561c6d5e16 ul li input { 
	margin:0px; 
	float:none;
}
#yop-poll-answers-7_yp5a4561c6d5e16 ul li label { 
	margin:0px; 
	font-style:normal; 
	font-weight:normal; 
	font-size:12px; 
	float:none;
}
.yop-poll-results-7_yp5a4561c6d5e16 {
    font-size: 12px;
    font-style: italic;
    font-weight: normal;
    margin-left: 15px;
}

#yop-poll-custom-7_yp5a4561c6d5e16 {  }
#yop-poll-custom-7_yp5a4561c6d5e16 ul {
    list-style: none outside none;
    margin: 0;
    padding: 0;
}
#yop-poll-custom-7_yp5a4561c6d5e16 ul li { 
	padding:0px;
	margin:0px;	
	font-size:14px;
}
#yop-poll-container-7_yp5a4561c6d5e16 input[type='text'] { margin:0px 0px 5px 0px; padding:2%; width:96%; text-indent:2%; font-size:12px; }

#yop-poll-captcha-input-div-7_yp5a4561c6d5e16 {
margin-top:5px;
}
#yop-poll-captcha-helpers-div-7_yp5a4561c6d5e16 {
width:30px;
float:left;
margin-left:5px;
height:0px;
}

#yop-poll-captcha-helpers-div-7_yp5a4561c6d5e16 img {
margin-bottom:2px;
}

#yop-poll-captcha-image-div-7_yp5a4561c6d5e16 {
margin-bottom:5px;
}

#yop_poll_captcha_image_7_yp5a4561c6d5e16 {
float:left;
}

.yop_poll_clear {
clear:both;
}



#yop-poll-vote-7_yp5a4561c6d5e16 {

}
.yop-poll-results-bar-7_yp5a4561c6d5e16 { background:#f5f5f5; height:10px;  }
.yop-poll-results-bar-7_yp5a4561c6d5e16 div { background:#555; height:10px; }
#yop-poll-vote-7_yp5a4561c6d5e16 div#yop-poll-vote-7_yp5a4561c6d5e16 button { float:left; }
#yop-poll-vote-7_yp5a4561c6d5e16 div#yop-poll-results-7_yp5a4561c6d5e16 {
    float: right;
    margin-bottom: 20px;
    margin-top: -20px;
    width: auto;
}
#yop-poll-vote-7_yp5a4561c6d5e16 div#yop-poll-results-7_yp5a4561c6d5e16 a { color:#B70004; text-decoration:underline; font-size:12px;}
#yop-poll-vote-7_yp5a4561c6d5e16 div#yop-poll-back-7_yp5a4561c6d5e16 a { color:#B70004; text-decoration:underline; font-size:12px;}
#yop-poll-vote-7_yp5a4561c6d5e16 div { float:left; width:100%; }

#yop-poll-container-error-7_yp5a4561c6d5e16 {
	font-size:12px;
	font-style:italic;
	color:red;
	text-transform:lowercase;
}

#yop-poll-container-success-7_yp5a4561c6d5e16 {
	font-size:12px;
	font-style:italic;
	color:green;
} .yop-poll-forms-display{}</style><div id="yop-poll-container-7_yp5a4561c6d5e16" class="yop-poll-container"><div id="yop-poll-container-success-7_yp5a4561c6d5e16" class="yop-poll-container-success"></div><div id="yop-poll-container-error-7_yp5a4561c6d5e16" class="yop-poll-container-error"></div><form id="yop-poll-form-7_yp5a4561c6d5e16" class="yop-poll-forms yop-poll-forms-display"><div id="yop-poll-name-7_yp5a4561c6d5e16" class="yop-poll-name">¿Te gustan los fetiches?</div>
<div id="yop-poll-question-7_yp5a4561c6d5e16" class="yop-poll-question"></div>
<div id="yop-poll-answers-7_yp5a4561c6d5e16" class="yop-poll-answers">
	<ul>
		
		<li class="yop-poll-li-answer-7_yp5a4561c6d5e16">
			<input type="radio" value="28" name="yop_poll_answer[6]" id="yop-poll-answer-7_yp5a4561c6d5e16-28" /> 
			<label for="yop-poll-answer-7_yp5a4561c6d5e16-28">Si</label> 
        </li>
        
		<li class="yop-poll-li-answer-7_yp5a4561c6d5e16">
			<input type="radio" value="29" name="yop_poll_answer[6]" id="yop-poll-answer-7_yp5a4561c6d5e16-29" /> 
			<label for="yop-poll-answer-7_yp5a4561c6d5e16-29">No</label> 
        </li>
        
		<li class="yop-poll-li-answer-7_yp5a4561c6d5e16">
			<input type="radio" value="30" name="yop_poll_answer[6]" id="yop-poll-answer-7_yp5a4561c6d5e16-30" /> 
			<label for="yop-poll-answer-7_yp5a4561c6d5e16-30">No se mucho sobre el tema</label> 
        </li>
        
		<li class="yop-poll-li-answer-7_yp5a4561c6d5e16">
			<input type="radio" value="31" name="yop_poll_answer[6]" id="yop-poll-answer-7_yp5a4561c6d5e16-31" /> 
			<label for="yop-poll-answer-7_yp5a4561c6d5e16-31">Pues más o menos.</label> 
        </li>
        
		
		<li class="yop-poll-li-answer-7_yp5a4561c6d5e16">
			<input type="radio" value="other" name="yop_poll_answer[6]" id="yop-poll-answer-7_yp5a4561c6d5e16-6-other" /> 
			<label  for="yop-poll-answer-7_yp5a4561c6d5e16-6-other">Other</label> 
			<span class="yop-poll-results-text-7_yp5a4561c6d5e16"></span>
			<label style="width:100%;"><input onclick="document.getElementById('yop-poll-answer-7_yp5a4561c6d5e16-6-other').checked=true;" type="text" value="" name="yop_poll_other_answer[6]" id="yop-poll-other-answer-7_yp5a4561c6d5e16-other" /></label> 
            
        </li>
        
	</ul>
</div>
<div id="yop-poll-custom-7_yp5a4561c6d5e16">
	<ul>
		
	</ul>
</div>    

<div id="yop-poll-vote-7_yp5a4561c6d5e16" class="yop-poll-footer">
	<div><button class="yop_poll_vote_button" id="yop_poll_vote-button-7_yp5a4561c6d5e16" onclick="yop_poll_register_vote('7', 'widget', '_yp5a4561c6d5e16'); return false;">Vote</button></div>
	<div id="yop-poll-results-7_yp5a4561c6d5e16"><a href="javascript:void(0)" class="yop_poll_result_link" id="yop_poll_result_link7_yp5a4561c6d5e16" onClick="yop_poll_view_results('7', 'widget', '_yp5a4561c6d5e16')">View Results</a></div>
	<div>Total Answers 30</div>
	<div>Total Votes 30</div>
</div><input type="hidden" id="yop-poll-tr-id-7_yp5a4561c6d5e16" name="yop_poll_tr_id" value=""/><input type="hidden" id="yop-poll-nonce-7_yp5a4561c6d5e16" name="yop-poll-nonce-7_yp5a4561c6d5e16" value="00a6a39874" /></form></div></aside>			</div>
		</div><!-- #secondary -->
					</div><!-- close .*-inner (main-content or sidebar, depending if sidebar is used) -->
			</div><!-- close .row -->
		</div><!-- close .container -->
	</div><!-- close .site-content -->

	<div id="footer-area">
		<footer id="colophon" class="site-footer" role="contentinfo">
			<div class="site-info container">
				<div class="row">
					<nav id="social" class="social-icons"><ul id="menu-social-items" class="social-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1603"><a href="http://www.mujerxmujer.com/register/"><i class="social_icon fa"><span>Registrarse</span></i></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1605"><a href="http://www.mujerxmujer.com/login/"><i class="social_icon fa"><span>Acceder</span></i></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1602"><a href="http://www.mujerxmujer.com/lostpassword/"><i class="social_icon fa"><span>Contraseña perdida</span></i></a></li>
</ul></nav>					<div class="copyright col-md-12">
						MujerxMujer, es un espacio de Voces de Mujeres en Acción.						Tema por <a href="http://colorlib.com/" target="_blank">Colorlib</a> Funciona con <a href="http://wordpress.org/" target="_blank">WordPress</a>					</div>
				</div>
			</div><!-- .site-info -->
			<div class="scroll-to-top"><i class="fa fa-angle-up"></i></div><!-- .scroll-to-top -->
		</footer><!-- #colophon -->
	</div>
</div><!-- #page -->

		<script type="text/javascript">
			jQuery( document ).ready( function( $ ){
				if ( $( window ).width() >= 767 ){
					$( '.navbar-nav > li.menu-item > a' ).click( function(){
						if( $( this ).attr('target') !== '_blank' ){
							window.location = $( this ).attr( 'href' );
						}else{
							var win = window.open($( this ).attr( 'href' ), '_blank');
							win.focus();
						}
					});
				}
			});
		</script>
	<link rel='stylesheet' id='yop-poll-public-css'  href='http://www.mujerxmujer.com/wp-content/plugins/yop-poll/css/yop-poll-public.css?ver=5.8.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.mujerxmujer.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.mujerxmujer.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Previo","dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"],"dayNamesMin":["D","L","M","X","J","V","S"],"dateFormat":"d MM, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.mujerxmujer.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mujerxmujer.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='http://www.mujerxmujer.com/wp-content/themes/activello/assets/js/skip-link-focus-fix.js?ver=20140222'></script>
<script type='text/javascript' src='http://www.mujerxmujer.com/wp-includes/js/wp-embed.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://www.mujerxmujer.com/wp-content/themes/activello/assets/js/vendor/flexslider.min.js?ver=20140222'></script>
<script type='text/javascript' src='http://www.mujerxmujer.com/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-es.js?ver=2.7.13'></script>
<script type='text/javascript' src='http://www.mujerxmujer.com/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.7.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http:\/\/www.mujerxmujer.com\/wp-admin\/admin-ajax.php","loadingTrans":"Cargando...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mujerxmujer.com/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.7.13'></script>
<script type='text/javascript' src='http://www.mujerxmujer.com/wp-content/plugins/yop-poll/js/yop-poll-supercookie.js?ver=5.8.2'></script>
<script type='text/javascript' src='http://www.mujerxmujer.com/wp-content/plugins/yop-poll/js/super-cookie/superCookie-min.js?ver=5.8.2'></script>
<script type='text/javascript' src='http://www.mujerxmujer.com/wp-content/plugins/yop-poll/js/super-cookie/swfobject/swfobject.js?ver=5.8.2'></script>
<script type='text/javascript' src='http://www.mujerxmujer.com/wp-content/plugins/yop-poll/js/jquery.popupWindow.js?ver=5.8.2'></script>
<script type='text/javascript' src='http://www.mujerxmujer.com/wp-admin/admin-ajax.php?action=yop_poll_load_js&#038;id=7&#038;location=widget&#038;unique_id=_yp5a4561c6d5e16&#038;ver=5.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var yop_poll_public_config_general = {"ajax":{"url":"http:\/\/www.mujerxmujer.com\/wp-admin\/admin-ajax.php","vote_action":"yop_poll_do_vote","yop_poll_show_vote_options":"yop_poll_show_vote_options","captcha_action":"yop_poll_show_captcha","view_results_action":"yop_poll_view_results","back_to_vote_action":"yop_poll_back_to_vote","is_wordpress_user_action":"yop_poll_is_wordpress_user","is_facebook_user_action":"yop_poll_is_facebook_user"},"pro":[],"yop_poll_version":"5.8.2","vote_with_wordpress_login_url":"http:\/\/www.mujerxmujer.com\/login\/?redirect_to=http%3A%2F%2Fwww.mujerxmujer.com%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_set_wordpress_vote","vote_with_facebook_ajax_url":"http:\/\/www.mujerxmujer.com\/wp-admin\/admin-ajax.php?action=yop_poll_set_facebook_vote"};
var yop_poll_public_config_7_yp5a4561c6d5e16 = {"poll_options":{"vote_permisions":["guest","registered"],"vote_permisions_facebook_label":"Vote as Facebook User","vote_permisions_wordpress_label":"Vote as Wordpress User","vote_permisions_anonymous_label":"Vote as Anonymous User","vote_permisions_types":2,"share_after_vote":false,"share_name":false,"share_caption":false,"share_description":false,"share_picture":false,"share_link":"http:\/\/www.mujerxmujer.com","redirect_after_vote":"no","redirect_after_vote_url":""},"loading_image_src":"http:\/\/www.mujerxmujer.com\/wp-content\/plugins\/yop-poll\/images\/loading36x36.gif","loading_image_alt":"Loading"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mujerxmujer.com/wp-content/plugins/yop-poll/js/yop-poll-public.js?ver=5.8.2'></script>
<script type='text/javascript' src='http://www.mujerxmujer.com/wp-content/plugins/yop-poll/js/yop-poll-json2.js?ver=5.8.2'></script>
<script type='text/javascript' src='http://www.mujerxmujer.com/wp-content/plugins/yop-poll/js/yop-poll-jquery.base64.min.js?ver=5.8.2'></script>

</body>
</html>
